Jump to content

Build Theme!
  •  
  • Infected?

WE'RE SURE THAT YOU'LL LOVE US!

Hey there! :wub: Looks like you're enjoying the discussion, but you're not signed up for an account. When you create an account, we remember exactly what you've read, so you always come right back where you left off. You also get notifications, here and via email, whenever new posts are made. You can like posts to share the love. :D Join 91677 other members! Anybody can ask, anybody can answer. Consistently helpful members may be invited to become staff. Here's how it works. Virus cleanup? Start here -> Malware Removal Forum.

Try What the Tech -- It's free!


Photo

Winxp Problem


  • Please log in to reply
No replies to this topic

#1 andrzej247

andrzej247

    New Member

  • New Member
  • Pip
  • 1 posts

Posted 05 December 2004 - 01:42 PM

I have winXP SP2 , ASUSP4P800 SE, MSI FX 5200 Graphics Card, Terratec EWS 88 MT Audio system, 80 GB Seagate SATA HDD, P4 2.8 Prescott.. My problem is that what happens when i work the windows keep blocking and I have to restart it. BCCode : 100000d1 BCP1 : 8A0FCCA0 BCP2 : 00000002 BCP3 : 00000001 BCP4 : F8165033 OSVer : 5_1_2600 SP : 2_0 Product : 256_1 I don't know what is wrong with it. Firstly it was like I was doing some audio processes, but today it just happend when I was moving files between partitions, If someone could help me what could be the cause of that stuff happening i'll be vary thankful, because know working on this pc is tragic for me. Andrew.

Edited by andrzej247, 05 December 2004 - 01:44 PM.

    Advertisements

Register to Remove

Related Topics



0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users