Jump to content

Build Theme!
  •  
  • Infected?

WE'RE SURE THAT YOU'LL LOVE US!

Hey there! :wub: Looks like you're enjoying the discussion, but you're not signed up for an account. When you create an account, we remember exactly what you've read, so you always come right back where you left off. You also get notifications, here and via email, whenever new posts are made. You can like posts to share the love. :D Join 91679 other members! Anybody can ask, anybody can answer. Consistently helpful members may be invited to become staff. Here's how it works. Virus cleanup? Start here -> Malware Removal Forum.

Try What the Tech -- It's free!


Photo

Topic Reply Notification test


  • Please log in to reply
5 replies to this topic

#1 Blair

Blair

    SuperMember

  • Root Admin
  • 2,385 posts

Posted 15 April 2012 - 12:39 AM

A test
Posted Image

    Advertisements

Register to Remove


#2 admin

admin

    Testing...

  • Classroom Admin
  • 23 posts

Posted 15 April 2012 - 12:41 AM

A reply.
Test account, please don't PM.

#3 terry1966

terry1966

    SuperMember

  • Visiting Tech
  • PipPipPipPipPip
  • 2,974 posts

Posted 15 April 2012 - 06:55 AM

did it work? :P :popcorn:

#4 foster7girl

foster7girl

    New Member

  • New Member
  • Pip
  • 0 posts

Posted 16 April 2012 - 12:48 AM

hi all, new member here, can i ask a question? thanx

#5 Doug

Doug

    Retired Administrator -Tech Team

  • Tech Team
  • 10,057 posts

Posted 19 April 2012 - 03:32 PM

Hi foster7girl. Ask a question? Sure. That's what Forums are all about. However, you would probably get better responses if you post in one of our topic-related subforums above. Not much activity happening here in our internal "test" subforum used to troubleshoot the functionality of the forum website features we may be trying to use. Welcome.
The help you receive here is free.
If you wish, you may Donate to help keep us online.

#6 LDTate

LDTate

    Forum God

  • Root Admin
  • 57,170 posts

Posted 22 April 2012 - 06:04 AM

Blair, Are there issues at G2G with getting notifications? MalwareBytes forum is having issues but WTT isn't. Looks like a IPB3 issue. It might be just the Malware Removal - HijackThis Logs forum. Try this: in the HJT forum, click the Custom button and set like this:

Attached Files


The forum is run by volunteers who donate their time and expertise.

Want to help others? Join the ClassRoom and learn how.

Logs will be closed if you haven't replied within 3 days

 

If you would like to paypal.gif for the help you received.
 

Proud graduate of TC/WTT Classroom

 

Related Topics



0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users