Jump to content

Build Theme!
  •  
  • Infected?

WE'RE SURE THAT YOU'LL LOVE US!

Hey there! :wub: Looks like you're enjoying the discussion, but you're not signed up for an account. When you create an account, we remember exactly what you've read, so you always come right back where you left off. You also get notifications, here and via email, whenever new posts are made. You can like posts to share the love. :D Join 91805 other members! Anybody can ask, anybody can answer. Consistently helpful members may be invited to become staff. Here's how it works. Virus cleanup? Start here -> Malware Removal Forum.

Try What the Tech -- It's free!


Photo

Spybot - S&D problem


  • Please log in to reply
No replies to this topic

#1 Poordevil

Poordevil

    New Member

  • New Member
  • Pip
  • 3 posts

Posted 13 November 2005 - 06:32 AM

Hi all, I have started having a problem with this program. I downloaded all add-ons and now, when i scan, at a certain point the program says this in the "problems" window (please notice: i am Italian, and the things i will write in capital characters are written in Italian in my Spybot, so in the traslation they could be not the exact word that would say in an English version): ERROR DURING SCAN! Xuron55 (Datei C:\Windows\win.ini kann nicht geoffnet werden. IMPOSSIBLE TO ACCEDE THE FILE. THE FILE IS USED BY ANOTHER PROCESS.) The problem is that this interrupts the scan, so i can't check the rest of the files. What the hell is going on?

    Advertisements

Register to Remove

Related Topics



0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users