Jump to content

Build Theme!
  •  
  • Infected?

WE'RE SURE THAT YOU'LL LOVE US!

Hey there! :wub: Looks like you're enjoying the discussion, but you're not signed up for an account. When you create an account, we remember exactly what you've read, so you always come right back where you left off. You also get notifications, here and via email, whenever new posts are made. You can like posts to share the love. :D Join 92444 other members! Anybody can ask, anybody can answer. Consistently helpful members may be invited to become staff. Here's how it works. Virus cleanup? Start here -> Malware Removal Forum.

Try What the Tech -- It's free!


Photo

E-Mail Spacing


  • Please log in to reply
1 reply to this topic

#1 saxylady

saxylady

    New Member

  • Authentic Member
  • Pip
  • 6 posts

Posted 28 April 2010 - 05:09 PM

I have a couple of users who use Stationary and a signature file when sending and replying to e-mail using Microsoft Outlook 2003. Although when they compose and send the message it is single-spaced, when it is received everything is double-spaced. Does anybody else have experience with this and have a solution?

    Advertisements

Register to Remove


#2 Doug

Doug

    Retired Administrator -Tech Team

  • Tech Team
  • 10,057 posts

Posted 28 April 2010 - 10:09 PM

No matter what HTML stationary you use, it's likely to get fouled up on many users machines, particularly if they have Outlook set to "Plain Text Only" As to adjusting your own machine to receive the stationary, Try Tools-Options-Mail Format - Stationery and Fonts - Select "None" "None" doesn't make the stationary go away, rather "none" means do not base what Outlook reads on any(none) preset dimension or formatting. I am not convinced the above will solve "your specific" problem, But it is worth giving a try.
The help you receive here is free.
If you wish, you may Donate to help keep us online.

Related Topics



0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users