Jump to content

Build Theme!
  •  
  • Infected?

Welcome to What the Tech - Register now for FREE

A community of volunteers who share their knowledge, and answer your tech questions. Register now to gain access to all of our features, it's FREE and only takes one minute. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more. This message, and all ads will be removed once you have signed in.

Create an Account Login to Account


Photo

Topic Reply Notification test


  • Please log in to reply
5 replies to this topic

#1 Blair

Blair

    SuperMember

  • Root Admin
  • 2,182 posts
  • MVP

Posted 15 April 2012 - 12:39 AM

A test

Advertisement


#2 admin

admin

    Testing...

  • Classroom Admin
  • 20 posts

Posted 15 April 2012 - 12:41 AM

A reply.

#3 terry1966

terry1966

    SuperMember

  • Visiting Tech
  • PipPipPipPipPip
  • 2,496 posts

Posted 15 April 2012 - 06:55 AM

did it work? :P :popcorn:

#4 foster7girl

foster7girl

    New Member

  • New Member
  • Pip
  • 0 posts

Posted 16 April 2012 - 12:48 AM

hi all, new member here, can i ask a question? thanx

#5 Doug

Doug

    Retired Administrator -Tech Team

  • Authentic Member
  • PipPipPipPipPipPipPip
  • 10,051 posts

Posted 19 April 2012 - 03:32 PM

Hi foster7girl. Ask a question? Sure. That's what Forums are all about. However, you would probably get better responses if you post in one of our topic-related subforums above. Not much activity happening here in our internal "test" subforum used to troubleshoot the functionality of the forum website features we may be trying to use. Welcome.

#6 LDTate

LDTate

    Forum God

  • Root Admin
  • 56,613 posts
  • MVP

Posted 22 April 2012 - 06:04 AM

Blair, Are there issues at G2G with getting notifications? MalwareBytes forum is having issues but WTT isn't. Looks like a IPB3 issue. It might be just the Malware Removal - HijackThis Logs forum. Try this: in the HJT forum, click the Custom button and set like this:

Attached Files


Advertisement



0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users